Apache-Talk @lexa.ru 

Inet-Admins @info.east.ru 

Filmscanners @halftone.co.uk 

Security-alerts @yandex-team.ru 

nginx-ru @sysoev.ru 

   


   


   















      :: Filmscanners
Filmscanners mailing list archive (filmscanners@halftone.co.uk)

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[filmscanners] Re: OT: Shoot the Messenger



Dave,

I'm now back at my XP computer, and if I run Messenger from Programs, and
click on Tools/Preferences, there is a checkbox that says Start with
Windows. I unchecked that and Messenger does not run now unless I click on
it in Programs.

Bob Frost.

----- Original Message -----
From: "Dave King" <kingphoto@mindspring.com>
To: <bob@frost.name>
Sent: Thursday, May 02, 2002 10:23 PM
Subject: [filmscanners] RE: OT: Shoot the Messenger


Hummm,

Well I ran the sfc /scannow command (thanks, that's a new one on me) and it
finished and closed with no discernable flags or messages, so I tried your
original suggestion again (again checking syntax carefully) and got the same
error message as before.

The system BTW is still stable on day three post Sys Mech registry repair
(and still knocking wood), so besides the slight inconvenience of longer
boot time I'm not sure this is worth messing with further?  I'll let you be
the judge of that Cary, and I appreciate your effort to this point:)


----------------------------------------------------------------------------------------
Unsubscribe by mail to listserver@halftone.co.uk, with 'unsubscribe 
filmscanners'
or 'unsubscribe filmscanners_digest' (as appropriate) in the message title or 
body



 




Copyright © Lexa Software, 1996-2009.