Apache-Talk @lexa.ru 

Inet-Admins @info.east.ru 

Filmscanners @halftone.co.uk 

Security-alerts @yandex-team.ru 

nginx-ru @sysoev.ru 

   


   


   















      :: Filmscanners
Filmscanners mailing list archive (filmscanners@halftone.co.uk)

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[filmscanners] Re: Vuescan 7.5.7 bug? "Load options"..



Ralf, this doesn't really answer your question, but I turn off the 
sliders/buttons :)  - so I'll leave that for someone else.

But Vuescan is now setup to automatically separate the options for negatives 
and slides in the *one* INI file.  (I presume this also works for the LS40?)  
It should call up the appropriate settings when you change carriers - it does 
on mine (Thanks Ed!).  So if all you want is two sets of options, for negs v 
slides, you're already covered..

mark t


At 10:16 PM 2/02/02, you wrote:
>Hi everybody,
>
>on my combo (Athlon 900, Win98SE, Nikon LS-40) I cannot load saved
>options - if I load an option file different from the current one, oddly
>enough, the sliders move accordingly but neither the text fields change
>nor the preview is affected by the changes that should have taken place.
>
>My intention is to save different option sets for negs and slides. Am I
>getting something wrong or is this a bug that can be fixed?
>
>See ya -
>
>Ralf

----------------------------------------------------------------------------------------
Unsubscribe by mail to listserver@halftone.co.uk, with 'unsubscribe 
filmscanners'
or 'unsubscribe filmscanners_digest' (as appropriate) in the message title or 
body




 




Copyright © Lexa Software, 1996-2009.