Apache-Talk @lexa.ru 

Inet-Admins @info.east.ru 

Filmscanners @halftone.co.uk 

Security-alerts @yandex-team.ru 

nginx-ru @sysoev.ru 

   


   


   















      :: Filmscanners
Filmscanners mailing list archive (filmscanners@halftone.co.uk)

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[filmscanners] Vuescan 7.5.7 bug? "Load options" does not work properly


  • To: lexa@www.lexa.ru
  • Subject: [filmscanners] Vuescan 7.5.7 bug? "Load options" does not work properly
  • From: "Ralf Schmode" <rschmode@gmx.net>
  • Date: Sat, 02 Feb 2002 12:46:58 +0100
  • Unsubscribe: mailto:listserver@halftone.co.uk

Hi everybody,

on my combo (Athlon 900, Win98SE, Nikon LS-40) I cannot load saved
options - if I load an option file different from the current one, oddly
enough, the sliders move accordingly but neither the text fields change
nor the preview is affected by the changes that should have taken place.

My intention is to save different option sets for negs and slides. Am I
getting something wrong or is this a bug that can be fixed?

See ya -

Ralf

--
My animal photo page on the WWW: http://schmode.net
Find my PGP keys (RSA and DSS/DH) on PGP key servers
(use "TrustCenter" certified keys only)

----------------------------------------------------------------------------------------
Unsubscribe by mail to listserver@halftone.co.uk, with 'unsubscribe 
filmscanners'
or 'unsubscribe filmscanners_digest' (as appropriate) in the message title or 
body




 




Copyright © Lexa Software, 1996-2009.