Apache-Talk @lexa.ru 

Inet-Admins @info.east.ru 

Filmscanners @halftone.co.uk 

Security-alerts @yandex-team.ru 

nginx-ru @sysoev.ru 

   


   


   















      :: Filmscanners
Filmscanners mailing list archive (filmscanners@halftone.co.uk)

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[filmscanners] RE: SS4000: Polacolor Insight Lamp Auto-Off feature not working


  • To: lexa@www.lexa.ru
  • Subject: [filmscanners] RE: SS4000: Polacolor Insight Lamp Auto-Off feature not working
  • From: "Hemingway, David J" <HEMINGD@polaroid.com>
  • Date: Mon, 24 Dec 2001 00:01:06 -0500
  • Unsubscribe: mailto:listserver@halftone.co.uk

Stan,
I "think" it was not implemented in the firmware. In my view it is not a big
deal as I have never known a lamp to fail. I will try to chase down some
more details.
David

 -----Original Message-----
From:   S Schwartz [mailto:snsok@swbell.net]
Sent:   Sunday, December 23, 2001 3:49 PM
To:     hemingd@polaroid.com
Subject:        [filmscanners] SS4000: Polacolor Insight Lamp Auto-Off
feature not working

Even after the latet Polacolor Insight upgrade, the lamp shut off feature
still doesn't seem to work.

Does anyone know any special secrets about this?

David, any suggestions?

Stan Schwartz


----------------------------------------------------------------------------
----------------------------------------
Unsubscribe by mail to listserver@halftone.co.uk, with 'unsubscribe' in the
title or body

--------------------------------------------------------------------------------------------------------------------
Unsubscribe by mail to listserver@halftone.co.uk, with 'unsubscribe' in the 
title or body




 




Copyright © Lexa Software, 1996-2009.